Einfache Berechnungen / Grundlagen für Anfänger (Excel)

Einfache Berechnungen / Grundlagen für Anfänger (Excel)

In diesem Tutorial zeige ich extra für Einsteiger einfache Berechnungen. Ich zeige anhand von einfachen Beispielen wie Ihr Zahlen in Excel ganz einfach berechnen könnt. Wenn Ihr einmal gesehen habt wie einfach das geht, dann könnt Ihr im Handumdrehen große Datenmenge ganz einfach zusammen rechnen. Das ist auch mit ein Grund warum das Arbeiten mit Excel so viel Spaß macht.



Das Tutorial ist ziemlich einfach gehalten damit man erst einmal das Prinzip der Tabelle an sich und den Umgang mit den Funktionen versteht. Die Tabelle ist aufgebaut wie ein großes Koordinatensystem. Einfach zeilenweise durchnummeriert und oben durch fortlaufende Buchstaben gekennzeichnet. Alleine deshalb ist jede Zelle eindeutig identifizierbar. Wenn man das erst einmal verstanden hat, dann versteht man auch viel besser wie diese Formeln zustande kommen.

Wenn Ihr das Tutorial durch gearbeitet habt, dann könnte diese Seite für Euch ebenfalls interessant sein:
Welche Excel Tutorials als Anfänger

Dieses Tutorial ist extra für Anfänger die sich mit dem Tabellenkalkulationsprogramm Excel noch nicht so viel beschäftigt haben und zeigt die Funktionen und Möglichkeiten Schritt für Schritt.

Das Video-Tutorial "Einfache Berechnungen / Grundlagen für Anfänger (Excel)"

 



Das könnte Dich auch interessieren

1 Kommentar

  1. Holger Sacharow sagt:

    Hallo Chris,

    ich habe mir eine Tabelle erstellt Funktion:
    Im Feld "B3" =WENN(B3="X";1*5;0), gebe ich in B3 ein x ein wird in D3 5 angezeigt ohne x eine 0. Jetzt möchte ich in B3 zwei Werte eingeben z,B. "x" und y" x für 5,y für 7 wie kann ich das machen? ich bin da seit Tagen dran und komme einfach nicht weiter, zusätzlich sollte es so sein im Feld C3 einen Hacken eingeben dann soll D3 eine null anzeigen.

    Ich hoffe dass ich mich verständlich Ausgedrückt habe und du kannst mir weiter Helfen

    MfG.
    Holger

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.